正點財經首頁     加入收藏
指標首頁 通達信指標 同花順指標 大智慧指標 飛狐指標 指標教程 指標實戰 指標百科 股市學院 證券軟件

股票指標實戰

  • 通達信macd指標連續三次底背離選股公式
  • 通達信macd指標連續三次底背離選股公式,DIF連續三次金叉,并且DIF金叉時的數值每次都比上一次大,股價每次都比上一次低,DIF:=EMA(CLOSE,9)-EMA(CLOSE,26);
  • 通達信小陽推升大陽突破選股公式
  • 通達信小陽推升大陽突破選股公式,帶量大陽:超過5點的大陽線起來,帶3倍以上的成交量,并且起漲的大陽線 ,以 突破 60日平均線為參照A:=EVERY(MA(C,5)/MA(C,10)>=1 AND MA(C,5)/MA(C,10)<1.035,10);
  • 通達信就MACD成交量異動股選股公式
  • 通達信就MACD成交量異動股選股公式,1.今日量小于或等于昨日量的0.6倍。4.MACD昨日紅柱小于前日紅柱,今日紅柱大于昨日紅柱。DD:=MACD.MACDREF(MACD.MACD,1);
  • 通達信機構持倉指標改為選股公式
  • 通達信機構持倉指標改為選股公式,N:=22;JJ:=(HIGH+LOW+CLOSE)/3;QJ0:=VOL/IF(HIGH=LOW,4,HIGH-LOW);QJ1:=IF(CAPITAL=0,QJ0*(JJ-MIN(CLOSE,OPEN)),QJ0*IF(HIGH=LOW,1,(MIN(OPEN,CLOSE)-LOW)));
  • 通達信開盤后30分鐘內的最高價公式源碼
  • 通達信開盤后30分鐘內的最高價公式源碼,比如在中午的時候,可以使用這個公式計算出這個在開盤后,某股票的股價30分鐘內的最高價格,不是就算10:00的價格,是計算9:30-10:00之間的最高價格!
  • 四均線向上多頭排列選股公式
  • 四均線向上多頭排列選股公式,編一個5均線10均線20均線30均線,四條均線向上多頭排列的選股公式,MA(C,5)>REF(MA(C,5),1) AND MA(C,10)>REF(MA(C,10),1) AND MA(C,20)>REF(MA(C,20),1) AND MA(C,30)>REF(MA(C,30),1);
  • 60均線向上選股公式
  • 60均線向上選股公式,因有時60均線趨勢雖然向上,但股價已跌破了60均線,A:=MA(C,60);C>A AND ATAN((A/REF(A,1)-1)*100)*57.3>20;
  • 通達信寶塔線三平底選股公式
  • 通達信寶塔線三平底選股公式,VAR1:=C>REF(C,1) AND C>REF(C,2);三平翻紅:VAR1 AND REF(C,1)>=REF(C,2) AND REF(VARD OR VARE OR VARF OR VAR10 OR VAR11 OR VAR12 OR VAR13 OR VAR14 OR VAR15 OR VAR16 OR VAR17 OR VAR18,1);
關于我們 | 商務合作 | 聯系投稿 | 聯系刪稿 | 合作伙伴 | 法律聲明 | 網站地圖
欧人与动牲交a欧美精品