正點財經首頁     加入收藏
指標首頁 通達信指標 同花順指標 大智慧指標 飛狐指標 指標教程 指標實戰 指標百科 股市學院
指標源碼搜索: 熱詞:買賣  黑馬  K線  牛股  量能  波段  頂底  抄底  成本  逃頂  MACD  漲停  換手率
你的位置: > 正點財經 > 炒股指標公式 > 通達信指標公式 > 正文

通達信空倉建倉買賣操盤指標公式

通達信指標公式源碼概況:
  • 指標類別: 通達信指標公式
  • 授權方式: 免費版
  • 指標評級: ★★★★★
  • 指標分類: 趨勢
  • 畫線方法: 副圖
  • 日期:2020-02-26 來源:互聯網
通達信指標公式源碼介紹:

通達信空倉建倉買賣操盤指標公式:

DIF:EMA(CLOSE,12)-EMA(CLOSE,26),COLORRED,LINETHICK2;
DEA:EMA(DIF,9),COLORWHITE,LINETHICK2;
持倉段:0,COLOR00CFFF;
空倉段:0,COLORFFCCFF;
STICKLINE(DIF>DEA,-0.5,-0.6,10,1),COLOR00CFFF;
STICKLINE(DIF<DEA,-0.5,-0.6,10,1),COLORFFCCFF;
DRAWTEXT(CROSS(DIF,DEA),DIF-0,'建倉'),COLORRED;
DRAWTEXT(CROSS(DEA,DIF),DIF+0,'空倉'),COLORGREEN;
MACD彩柱:(DIF-DEA)*2,COLORSTICK;
STICKLINE(((MACD彩柱<REF(MACD彩柱,1)) AND (MACD彩柱>0)),0,MACD彩柱,1,0),COLORLIBLUE,LINETHICK2;
STICKLINE(((MACD彩柱>REF(MACD彩柱,1)) AND (MACD彩柱<0)),0,MACD彩柱,1,0),COLORFF00FF,LINETHICK2;
建倉:IF(DIF<0,DIF,0),COLORYELLOW,LINETHICK2;
加倉:IF(DIF<0,0,DIF),COLORRED,LINETHICK2;
白線破倉:IF(DIF<DEA,DIF,DEA),COLORWHITE,LINETHICK2;
趨勢強弱:IF(DIF>DEA,DEA,DEA),COLORFF937F,LINETHICK2;

通達信空倉建倉買賣操盤指標公式實例圖解:

通達信空倉建倉買賣操盤指標公式

通達信空倉建倉買賣操盤指標公式

  • 風云榜
  • 總點擊榜
  • 最新指標
月點擊榜指標公式
更多指標百科
關于我們 | 商務合作 | 聯系投稿 | 聯系刪稿 | 合作伙伴 | 法律聲明 | 網站地圖
欧人与动牲交a欧美精品