正點財經首頁     加入收藏
指標首頁 通達信指標 同花順指標 大智慧指標 飛狐指標 指標教程 指標實戰 指標百科 股市學院
指標源碼搜索: 熱詞:買賣  黑馬  K線  牛股  量能  波段  頂底  抄底  成本  逃頂  MACD  漲停  換手率
你的位置: > 正點財經 > 炒股指標公式 > 通達信指標公式 > 正文

通達信短線反彈抓黑馬圖趨勢買賣指標公式

通達信指標公式源碼概況:
  • 指標類別: 通達信指標公式
  • 授權方式: 免費版
  • 指標評級: ★★★★★
  • 指標分類: 趨勢
  • 畫線方法: 副圖
  • 日期:2021-01-11 來源:互聯網
通達信指標公式源碼介紹:

通達信短線反彈抓黑馬圖趨勢買賣指標公式:

個股:EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3),COLOR1010FF;
大盤:EMA(100*(INDEXC-LLV(INDEXL,34))/(HHV(INDEXH,34)-LLV(INDEXL,34)),3),COLORE67010,LINETHICK2;
STICKLINE(個股>=大盤,個股,大盤,1,0),COLORRED;
STICKLINE(個股<大盤,個股,大盤,1,0),COLORBLUE;
STICKLINE(個股>=大盤,0,大盤,6,0),COLORYELLOW;
STICKLINE(個股<大盤,0,個股,6,0),COLORYELLOW;
短線反彈:IF(CROSS(個股,9),50,0),STICK,LINETHICK3,COLOR00FF00;
DRAWTEXT(CROSS(個股,9),40,'短線反彈!'),COLOR00FF00;
VAR1:=EMA(CLOSE,3);
VAR2:=EMA(CLOSE,21);
VAR3:=BARSLAST(CROSS(VAR2,VAR1))>15;
VAR4:=VOL>MA(VOL,5)*2 AND VOL<MA(VOL,5)*5;
VAR5:=CROSS(VAR1,VAR2) AND VAR4 AND VAR3;
黑馬:IF(VAR5,80,0),STICK,LINETHICK4,COLORF00FF0;
DRAWTEXT(VAR5,70,'黑馬!'),COLORF00FF0;

通達信短線反彈抓黑馬圖趨勢買賣指標公式實例圖解:

通達信短線反彈抓黑馬圖趨勢買賣指標公式

通達信短線反彈抓黑馬圖趨勢買賣指標公式

  • 風云榜
  • 總點擊榜
  • 最新指標
月點擊榜指標公式
更多指標百科
關于我們 | 商務合作 | 聯系投稿 | 聯系刪稿 | 合作伙伴 | 法律聲明 | 網站地圖
欧人与动牲交a欧美精品