正點財經首頁     加入收藏
指標首頁 通達信指標 同花順指標 大智慧指標 飛狐指標 指標教程 指標實戰 指標百科 股市學院
指標源碼搜索: 熱詞:買賣  黑馬  K線  牛股  量能  波段  頂底  抄底  成本  逃頂  MACD  漲停  換手率
你的位置: > 正點財經 > 炒股指標公式 > 通達信指標公式 > 正文

通達信逢低買入必漲指標公式

通達信指標公式源碼概況:
  • 指標類別: 通達信指標公式
  • 授權方式: 免費版
  • 指標評級: ★★★★★
  • 指標分類: 超買超賣
  • 畫線方法: 副圖
  • 日期:2023-06-06 來源:互聯網
通達信指標公式源碼介紹:

通達信逢低買入必漲指標公式:包含未來函數:PEAK,PEAKBARS

Q2:=(CLOSE-LLV(LOW, 18))/(HHV(HIGH, 18)-LLV(LOW, 18))*100;
Q3:=SMA(Q2, 9, 1);
Q4:=SMA(Q3, 3, 1);
長趨勢:3*Q3-2*Q4,COLORWHITE,LINETHICK3;
趨勢線:EMA(Q3, 3),COLORRED,LINETHICK3;
DRAWTEXT(CROSS(趨勢線, 長趨勢) AND REF(長趨勢,1)>80, REF(長趨勢,3), '*
頂'),COLORRED,LINETHICK5;
★逢低買入: DRAWTEXT(REF(CROSS(趨勢線,長趨勢),82) AND 趨勢線>1.3*長趨勢,長趨勢,'★<<-逢低買入'),LINETHICK1;
★低買: DRAWTEXT(REF(CROSS(長趨勢,趨勢線),1) AND 長趨勢>1.3*趨勢線,趨勢線,'★低
買'),COLORRED,LINETHICK1;
VAR3:=PEAKBARS(3,15,1)<10;
VAR5:=IF(VAR3=1,2,0);
頂:= IF(VAR5=2,2,0);
頂A:IF(頂>REF(頂,1),50,0),COLORGREEN;
DRAWTEXT(頂A=50,45,'快走'),COLOR00FF00;

通達信逢低買入必漲指標公式實例圖解:

通達信逢低買入必漲指標公式

通達信逢低買入必漲指標公式

  • 風云榜
  • 總點擊榜
  • 最新指標
月點擊榜指標公式
更多指標百科
關于我們 | 商務合作 | 聯系投稿 | 聯系刪稿 | 合作伙伴 | 法律聲明 | 網站地圖
欧人与动牲交a欧美精品