正點財經首頁     加入收藏
指標首頁 通達信指標 同花順指標 大智慧指標 飛狐指標 指標教程 指標實戰 指標百科 股市學院
指標源碼搜索: 熱詞:買賣  黑馬  K線  牛股  量能  波段  頂底  抄底  成本  逃頂  MACD  漲停  換手率
你的位置: > 正點財經 > 炒股指標公式 > 通達信指標公式 > 正文

通達信抄底逃頂王牌+選股指標公式

通達信指標公式源碼概況:
  • 指標類別: 通達信指標公式
  • 授權方式: 免費版
  • 指標評級: ★★★★★
  • 指標分類: 超買超賣
  • 畫線方法: 副圖
  • 日期:2023-08-01 來源:互聯網
通達信指標公式源碼介紹:

通達信抄底逃頂王牌+選股指標公式:

VAR1:=REF(CLOSE,1);
VAR2:=SMA(MAX(CLOSE-VAR1,0),7,1)/SMA(ABS(CLOSE-VAR1),7,1)*100,COLORYELLOW;
VAR21:IF(VAR2<20,40,20),COLORRED;
VAR22:IF(VAR2>80,60,80),COLORFFFF50;
VAR2↑:STICKLINE(FILTER(REF(VAR2,1)<20 AND VAR2>REF(VAR2,1),5),20,40,8,0),COLORRED;
VAR2↓:STICKLINE(FILTER(REF(VAR2,1)>80 AND VAR2<REF(VAR2,1),5),60,80,8,0),COLORFFFF50;
DRAWTEXT(FILTER(REF(VAR2,1)<20 AND VAR2>REF(VAR2,1),5),40 ,'買入' ),COLORFFFFFF;
DRAWTEXT(FILTER(REF(VAR2,1)>80 AND VAR2<REF(VAR2,1),5),60 ,'賣出' ),COLORFFFFFF;
80,COLORGREEN;
20,COLORRED;

通達信抄底逃頂王牌+選股指標公式實例圖解:

通達信抄底逃頂王牌+選股指標公式

通達信抄底逃頂王牌+選股指標公式

  • 風云榜
  • 總點擊榜
  • 最新指標
月點擊榜指標公式
更多指標百科
關于我們 | 商務合作 | 聯系投稿 | 聯系刪稿 | 合作伙伴 | 法律聲明 | 網站地圖
欧人与动牲交a欧美精品