正點財經首頁     加入收藏
指標首頁 通達信指標 同花順指標 大智慧指標 飛狐指標 指標教程 指標實戰 指標百科 股市學院
指標源碼搜索: 熱詞:買賣  黑馬  K線  牛股  量能  波段  頂底  抄底  成本  逃頂  MACD  漲停  換手率
你的位置: > 正點財經 > 炒股指標公式 > 同花順指標公式 > 正文

同花順底部提示選股抄底買進指標公式

同花順指標公式源碼概況:
  • 指標類別: 同花順指標公式
  • 授權方式: 免費版
  • 指標評級: ★★★★★
  • 指標分類: 超買超賣
  • 畫線方法: 副圖
  • 日期:2021-01-19 來源:互聯網
同花順指標公式源碼介紹:

同花順底部提示選股抄底買進指標公式:

Var2:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;
Var3:=SMA(SMA(Var2,3,1),3,1)/28.57;
Var4:=EMA(Var3,5);
Var5:=3*Var3-2*Var4;
AA:=CROSS(Var5,Var3) AND Var3<2.1 AND C>O;
Var6:=(2*CLOSE+HIGH+LOW)/4;
Var7:=LLV(LOW,13);
Var8:=HHV(HIGH,13);
Var9:=EMA((Var6-Var7)/(Var8-Var7)*100,13);
VarA:=EMA(0.667*REF(Var9,1)+0.333*Var9,2);
多:Var9,colorred,POINTDOT;
空:EMA(0.382*REF(Var9,2)+0.618*Var9,12),colorgreen;
STICKLINE(Var9>VarA,Var9,VarA,6,0),colorred;
STICKLINE(Var9<=VarA,Var9,VarA,6,0),COLORFFCC66;
STICKLINE(AA,0,30,40,1),coloryellow;
STICKLINE(AA,16,29,38,0),colorred;
STICKLINE(AA,1,14,38,0),colorred;
STICKLINE(AA,15,15,40,1),coloryellow;
STICKLINE(AA,30,50,10,0),coloryellow;
STICKLINE(AA,53,55,10,1),colorred;
STICKLINE(AA,57,59,10,1),colorred;
STICKLINE(AA,61,63,10,1),colorred;
STICKLINE(AA,65,67,10,1),colorred;
STICKLINE(AA,69,75,12,0),colorffcccc;
DRAWTEXT(AA,85,'底'),coloryellow;

同花順底部提示選股抄底買進指標公式實例圖解:

同花順底部提示選股抄底買進指標公式

同花順底部提示選股抄底買進指標公式

  • 風云榜
  • 總點擊榜
  • 最新指標
月點擊榜指標公式
更多指標百科
關于我們 | 商務合作 | 聯系投稿 | 聯系刪稿 | 合作伙伴 | 法律聲明 | 網站地圖
欧人与动牲交a欧美精品